[lime-dev] [lime-packages] Adapt luci-app-batman-adv for work with Alfred (#1)

Gioacchino Mazzurco gio at eigenlab.org
Wed Feb 12 18:56:08 UTC 2014


Aren't we using libre-mesh.org for ticket/issue ?

On Wednesday 12 February 2014 10:27:58 Pau wrote:
> luci-app-batman-adv topology graph does not work with last batman-adv. The
> "batcl vm" option has been removed from batman-adv and transfered to the
> userspace application "Alfred". So the luci-app-batman-adv should have
> alfred as dependency and the code Lua code should be adapted.
> 
> ---
> Reply to this email directly or view it on GitHub:
> https://github.com/libre-mesh/lime-packages/issues/1




More information about the lime-dev mailing list