[lime-users] libremesh over old picostation2HP.

Kleper kleper at kleper.net
Tue Nov 6 13:05:34 UTC 2018


Hello,
I have several PicoStationM2HP with the BulletM firmware, but it is
possible that the one you say is different, check if the ubiquiti firmware
is XW or XM, according to that you can know which one you can use.
Fernando Castro T


El mar., 6 nov. 2018 a las 7:52, faracigiuseppe (<
faracigiuseppe70 en tiscali.it>) escribió:

> Il 06/11/18 13:19, Kleper ha scritto:
>
> You can use the bulletM firmware.
>
> Fernando Castro T
>
>
> El mar., 6 nov. 2018 a las 7:13, faracigiuseppe (<
> faracigiuseppe70 en tiscali.it>) escribió:
>
>> good morning to all, I have a  picostation 2hp with ath25 chip is there
>> a working version of libremesh? ps I tried Openwrt 18.06.1 and it works
>> well
>>
>> _______________________________________________
>> lime-users mailing list
>> lime-users en lists.libremesh.org
>> https://lists.libremesh.org/mailman/listinfo/lime-users
>
>
> _______________________________________________
> lime-users mailing listlime-users en lists.libremesh.orghttps://lists.libremesh.org/mailman/listinfo/lime-users
>
> hi fernando, I thought that the firmware for the bulletM only runs on chip
> ar71, now I try.
> _______________________________________________
> lime-users mailing list
> lime-users en lists.libremesh.org
> https://lists.libremesh.org/mailman/listinfo/lime-users
------------ próxima parte ------------
Se ha borrado un adjunto en formato HTML...
URL: <http://lists.libremesh.org/pipermail/lime-users/attachments/20181106/7109e6e1/attachment.html>


More information about the lime-users mailing list