[lime-users] libremesh over old picostation2HP.

faracigiuseppe faracigiuseppe70 at tiscali.it
Sat Nov 10 22:11:52 UTC 2018


good evening to all,

I recompiled the firmware for the picostation both with the old version 
17.01.02 and with openwrt 18.06, but it does not work, the pico does not 
connect you have working nodes batmon-adv does not detect anything.



More information about the lime-users mailing list